Er zijn 238 resultaten gevonden

door tytsjerksteradiel
Do 16 Jul 2020, 16:21
Forum: Software en applicaties
Onderwerp: Intel microcode
Reacties: 13
Weergaves: 1441

Re: Intel microcode

Nou, nou... :-x " achtergrondinformatie " ? We kunnen misschien het onderwerp uitdiepen door hier uitgebreid uit te pluizen hoe dit allemaal in zijn werk gaat met bvb : Debian / Ubuntu / Fedora 32 / Arch Linux / Void Linux / Manjaro / Artix Linux / Gentoo / ArcoLinux / Redcore Linux / Calculate Lin...
door tytsjerksteradiel
Wo 15 Jul 2020, 17:31
Forum: Software en applicaties
Onderwerp: Intel microcode
Reacties: 13
Weergaves: 1441

Re: Intel microcode

Arch Linux is geen LINUX MINT ... speelt geen rol, het is 'Linux' en het gaat hem om de achtergrond informatie. dit is een LINUX MINT FORUM , geen ARCH LINUX FORUM belangrijk is van zowel de bezoekers , leden en deelnemers ervan correct te informeren , de geposte informatie m.b.t. LINUX MINT lijkt ...
door tytsjerksteradiel
Wo 15 Jul 2020, 17:19
Forum: Software en applicaties
Onderwerp: Intel microcode
Reacties: 13
Weergaves: 1441

Re: Intel microcode

Arch Linux is geen LINUX MINT
door tytsjerksteradiel
Wo 15 Jul 2020, 16:29
Forum: Software en applicaties
Onderwerp: Intel microcode
Reacties: 13
Weergaves: 1441

Re: Intel microcode

Microcode is gewoon processor code dat machinetaal omzet. 1/ wat is een CPU-microcode : Een processormicrocode lijkt op processorfirmware. De kernel kan de firmware van de processor updaten zonder dat deze via een BIOS-update hoeft te worden bijgewerkt. Een microcode-update wordt bewaard in vluchti...
door tytsjerksteradiel
Wo 15 Jul 2020, 01:29
Forum: Software en applicaties
Onderwerp: Intel microcode
Reacties: 13
Weergaves: 1441

Re: Intel microcode

... Microcode voor processor ... Nu met Mint 20 heb ik er nog niets van gezien. Is dit al op een of andere manier verwerkt in de onderliggende Ubuntu-versie, of in de nieuwste kernel? een " fresh install " van LInux Mint 20 komt met de intel microcode : 3.20191115.1ubuntu3 als U via bijwerkbeheer (...
door tytsjerksteradiel
Di 14 Jul 2020, 23:52
Forum: Installatie & Boot
Onderwerp: warning: GUI Modules PyQt4 and PyQt5 are not installed
Reacties: 4
Weergaves: 1355

Re: warning: GUI Modules PyQt4 and PyQt5 are not installed

....... HP Linux Imaging and Printing System (ver. 3.17.10) ..... of het relevant is wat ik nu post ? ik zie nu dat U met uw werkwijkze ( gebruimakend van de terminal ) blijkbaar een " verouderde versie " van HPLIP had binnengehaald ; HP Linux Imaging and Printing System (ver. 3.17.10 ) onder progr...
door tytsjerksteradiel
Di 14 Jul 2020, 17:29
Forum: Installatie & Boot
Onderwerp: warning: GUI Modules PyQt4 and PyQt5 are not installed
Reacties: 4
Weergaves: 1355

Re: warning: GUI Modules PyQt4 and PyQt5 are not installed

Ik probeer mijn laserprinter te installeren HP Laserjet P1102w en gebruik daarvoor de zeer informatieve pagina Makkelijke linuxtips. Het advies is om hp-setup in te tikken in het terminalvenster, maar daar hapert mijn systeem. Dit is de melding die ik krijg, Iemand een suggestie? HP Linux Imaging a...
door tytsjerksteradiel
Ma 13 Jul 2020, 00:23
Forum: Installatie & Boot
Onderwerp: Upgrade naar Ulyana ????
Reacties: 19
Weergaves: 2567

Re: Upgrade naar Ulyana ????

Volg dit “ upgrade “ verhaal nu al een tijdje met argusogen vanaf de zijlijn … want ik kom hier eigenlijk niet voor in aanmerking . Ik doe namelijk niet aan Multi Boot en heb géén PPA’atjes draaien … pas al jaren enkel Single Boot fresh installs toe . het grappige van het verhaal is dat het installe...
door tytsjerksteradiel
Za 11 Jul 2020, 19:04
Forum: Installatie & Boot
Onderwerp: Upgrade naar Ulyana ????
Reacties: 19
Weergaves: 2567

Re: Upgrade naar Ulyana ????

Hoewel tot 32 april
Hebben ze de kalender aangepast? ::) ::) ::) 8)
nee hoor ! https://www.vertalen.nu/zinnen/ is mogelijk geïnfecteerd met één of andere " bug " ?
geef toe , slordig van mijnentwege om deze vertaling niet rechtgezet te hebben ... mijn excuses hiervoor
door tytsjerksteradiel
Za 11 Jul 2020, 14:15
Forum: Installatie & Boot
Onderwerp: Upgrade naar Ulyana ????
Reacties: 19
Weergaves: 2567

Re: Upgrade naar Ulyana ????

Vers van de pers : Upgraden naar Linux Mint 20 : https://linuxmint-user-guide.readthedocs.io/en/latest/upgrade-to-mint-20.html Op deze pagina wordt uitgelegd hoe u kunt upgraden van Linux Mint 19.3 naar Linux Mint 20 . Vereisten 64-bits architectuur Hoewel tot 32 april zowel 32-bits als 64-bits vers...
door tytsjerksteradiel
Do 09 Jul 2020, 17:06
Forum: Hardware en Drivers
Onderwerp: Kan Bluetooth niet activeren
Reacties: 8
Weergaves: 1187

Re: Kan Bluetooth niet activeren

de vraag is niet : " wat zijn Earbuds " oordopjes dus ( of topic : persoonlijk gaat mijn voorkeur naar headphones , koptelefoons in het Nederlands ) ... maar , 1/ wat bedoeld U exact met : “ En dat terwijl ik de stekker van mijn draadloze " Earbuds" al in heb gedaan “ 2/ is er een USB Bluetooth adap...
door tytsjerksteradiel
Do 09 Jul 2020, 15:25
Forum: Hardware en Drivers
Onderwerp: Kan Bluetooth niet activeren
Reacties: 8
Weergaves: 1187

Re: Kan Bluetooth niet activeren

Bluetooth op mijn Linux Mint 19.03 gaat niet aan . De foutmelding ; " Er zijn geen Bluetooth stekkers aangetroffen . " En dat terwijl ik de stekker van mijn draadloze " Earbuds" al in heb gedaan en alle andere regels doorgelopen. Kan alstublieft iemand me helpen? :uitroepteken: In het geval van bij...
door tytsjerksteradiel
Wo 08 Jul 2020, 15:34
Forum: Software en applicaties
Onderwerp: eID Software & eID viewer installeren in LM 20 Ulyana en in LMDE 4
Reacties: 6
Weergaves: 998

EPILOOG : eID Software

verwijzend naar : https://forum.linuxmintnl.nl/viewtopic.php?f=7&t=6492 waar ging dit topic over ? 1/ een tijdelijk werkbare oplossing voor het installeren van eID software en in gebruik nemen van eID viewer onder het nieuwe LINUX MINT 20 ULYANA in afwachting dat De FOD Beleid en Ondersteuning - DG ...
door tytsjerksteradiel
Di 07 Jul 2020, 15:31
Forum: Software en applicaties
Onderwerp: eID Software & eID viewer installeren in LM 20 Ulyana en in LMDE 4
Reacties: 6
Weergaves: 998

OPGELOST : eID Software & eID viewer installeren in LM 20 Ulyana en in LMDE 4

OPGELOST : sneller dan verwacht ( goed teken aan de wand ) , de aangepaste deb pakketten voor Linux Mint 20.0 "Ulyana" zijn vanaf vandaag beschikbaar op de site : https://eid.belgium.be/nl/linux-eid-software-installatie Downloads voor ondersteunde distributies: Debian 9 "Stretch" Debian 10 "Buster" ...
door tytsjerksteradiel
Ma 06 Jul 2020, 13:51
Forum: Software en applicaties
Onderwerp: eID Software & eID viewer installeren in LM 20 Ulyana en in LMDE 4
Reacties: 6
Weergaves: 998

Re: eID Software & eID viewer installeren in LM 20 Ulyana en in LMDE 4

WIJZIG ( VERVANG XENIAL DOOR BUSTER ) ALS VOLGT : deb http://files.eid.belgium.be/debian xenial main deb http://files2.eid.belgium.be/debian xenial main dient U te wijzigen in : deb http://files.eid.belgium.be/debian buster main deb http://files2.eid.belgium.be/debian buster main Fout. Buster is De...

Ga naar uitgebreid zoeken